対応機種

OS 2.2以上・iOS 5以上対応

※対応機種以外の機種でも会員登録が可能ですが、一部機能をご利用できない場合があります。